pytest.ini: declare minimum version requirement
[metze/wireshark/wip.git] / .tx /
drwxr-xr-x   ..
-rw-r--r-- 592 config