Update documentation about iptrace version support.