HTTPS is now needed to download the pkg-config source.
[metze/wireshark/wip.git] / .travis.yml
2015-10-27 Alexis La GoutteUpdate Travis to Trusty
2014-09-20 Alexis La GoutteAdd .travis.yml for Travis CI (for Github user...)