3a637dab8d15606392c08fe5d489136399e80435
[metze/wireshark/wip.git] / debian / po / nl.po
1 # SOME DESCRIPTIVE TITLE.
2 # Copyright (C) YEAR THE PACKAGE'S COPYRIGHT HOLDER
3 # This file is distributed under the same license as the PACKAGE package.
4
5 # Translators:
6 # Jeroen Schot <schot@a-eskwadraat.nl>, 2011
7 msgid ""
8 msgstr ""
9 "Project-Id-Version: Wireshark\n"
10 "Report-Msgid-Bugs-To: wireshark@packages.debian.org\n"
11 "POT-Creation-Date: 2010-06-20 16:35+0200\n"
12 "PO-Revision-Date: 2015-05-06 21:02+0000\n"
13 "Last-Translator: Alexis La Goutte <alexis.lagoutte@gmail.com>\n"
14 "Language-Team: Dutch (http://www.transifex.com/wireshark/wireshark/language/nl/)\n"
15 "MIME-Version: 1.0\n"
16 "Content-Type: text/plain; charset=UTF-8\n"
17 "Content-Transfer-Encoding: 8bit\n"
18 "Language: nl\n"
19 "Plural-Forms: nplurals=2; plural=(n != 1);\n"
20
21 #. Type: boolean
22 #. Description
23 #: ../templates:2001
24 msgid "Should non-superusers be able to capture packets?"
25 msgstr "Moet het voor niet-beheerders mogelijk zijn om pakketjes te onderscheppen?"
26
27 #. Type: boolean
28 #. Description
29 #: ../templates:2001
30 msgid ""
31 "Dumpcap can be installed in a way that allows members of the \"wireshark\" "
32 "system group to capture packets. This is recommended over the alternative of"
33 " running Wireshark/Tshark directly as root, because less of the code will "
34 "run with elevated privileges."
35 msgstr "Dumpcap kan zodanig worden ge├»nstalleerd dat leden van de systeemgroep \"wireshark\" netwerkpakketjes mogen onderscheppen. Dit wordt aanbevolen boven het uitvoeren  van Wireshark/Tshark als beheerder, omdat op deze manier minder code met verhoogde privileges wordt uitgevoerd."
36
37 #. Type: boolean
38 #. Description
39 #: ../templates:2001
40 msgid ""
41 "For more detailed information please see /usr/share/doc/wireshark-"
42 "common/README.Debian."
43 msgstr "Uitgebreide informatie hierover is te vinden in /usr/share/doc/wireshark-common/README.Debian."
44
45 #. Type: boolean
46 #. Description
47 #: ../templates:2001
48 msgid ""
49 "Enabling this feature may be a security risk, so it is disabled by default. "
50 "If in doubt, it is suggested to leave it disabled."
51 msgstr "Het activeren van deze functionaliteit is mogelijk een beveiligingsrisico, daarom staat dit niet standaard aan. Bij twijfel wordt u aangeraden om dit niet te activeren."