lib/util: charset modules do not exist any more
[amitay/samba.git] / configure.developer
2011-02-07 Andrew Tridgellbuild: added configure.developer for top level build