Add missing com_err dependencies
[amitay/samba.git] / auth / kerberos / wscript_build
index 10707708f09ad0a5674e4aaad0128cbafe4a779d..2421b1654f83a7b4e1153595f6d5aad9a47c41f6 100644 (file)
@@ -1,3 +1,3 @@
 bld.SAMBA_SUBSYSTEM('KRB5_PAC',
                     source='gssapi_pac.c kerberos_pac.c',
-                    deps='gssapi_krb5 krb5 ndr-krb5pac')
+                    deps='gssapi_krb5 krb5 ndr-krb5pac com_err')