lib/util: charset modules do not exist any more
[amitay/samba.git] / pidl / lib / wscript_build
1 #!/usr/bin/env python
2
3 # install the pidl modules
4 bld.INSTALL_WILDCARD('${DATAROOTDIR}/perl5', '**/*.pm', flat=False)