Add missing com_err dependencies
[amitay/samba.git] / auth / kerberos / wscript_build
1 bld.SAMBA_SUBSYSTEM('KRB5_PAC',
2                     source='gssapi_pac.c kerberos_pac.c',
3                     deps='gssapi_krb5 krb5 ndr-krb5pac com_err')